Normale Getriebegeräusche?

Benutzeravatar
ing_flo
Beiträge: 8
Registriert: Mo 9. Apr 2018, 22:23
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD04
Baujahr: 1991
Km Stand: 68000
Reifen: Metzeler Tourance

Normale Getriebegeräusche?

Beitragvon ing_flo » Mo 16. Apr 2018, 19:52

Hallo Zusammen,

ich hab mir vor ein paar Monaten eine RD04 mit 68tkm zugelegt. Nun habe ich diverse Servicearbeiten daran erledigt und bei den ersten Ausfahrten ist mir ein Geräusch aufgefallen, dass aus der Gegend des Getriebes zu kommen scheint.

Es ist ein leichtes Surren bzw. Heulen (ähnlich dem Geräusch das ein Auto im Rückwärtsgang macht).
Das Geräusch ist Geschwindigkeitsahängig, sprich niedrige Geschwindigkeit tiefes Surren, hohe Geschwindigkeit, hohes Surren und tritt auch bei gezogener Kupplung auf. Soweit ich es lokalisieren kann kommt es aus der Richtung vom Kupplungsdeckel.
Das Getriebe schaltet sehr weich und sauber, Öl und Kettensatz ist bereits getauscht.

Ist es normal, dass das Getriebe solche Geräusche von sich gibt (da ja geradeverzahnte Zahnräder) oder verabschiedet sich da langsam ein Lager oder ein Zahnrad. Einfach mal aufmachen und nachschauen ist ja doch ein größerer Aufwand :huch:

Ich hoffe, dass ich bald wieder beruhigt fahren kann :wheely:

Benutzeravatar
Captain
Beiträge: 2630
Registriert: So 30. Mai 2010, 00:25
Kontaktdaten:

Re: Normale Getriebegeräusche?

Beitragvon Captain » Mo 16. Apr 2018, 23:56

RD04 mit 68k Km oder sind es 168k Km?

was hast bei den verschiedenen Servicearbeiten gemacht?

kann vieles sein, war das Geräusch vor deinen Arbeiten auch?

Kette und Ritzel neu?
Kette richtig gespannt?
Ritzelabdeckung korrekt befestigt usw.

Getriebe ist normalerweise leise bei der AT (ausser der Kupplungskorb)
kann aber schon ein Lager auch sein.
wenn das Geräusch von unter dem Kupplungsdeckel kommt würde ich den Deckel runternehmen und den Kupplungskorb dann sieht man auf die Lager, ist keine so große Sache
.
.
.

allerlei Bilder

https://get.google.com/albumarchive/103613065857549785372

Benutzeravatar
LimonenFalter
Beiträge: 46
Registriert: Sa 8. Jul 2017, 15:10
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD04
Baujahr: 1991

Re: Normale Getriebegeräusche?

Beitragvon LimonenFalter » Di 17. Apr 2018, 00:58

Du sagst es ist Geschwindigkeitsabhängig, ja?
Hast du das Geräusch auch wenn du in den Leerlauf schaltest und ohne die Kupplung zu ziehen einen Berg runter rollst? (Motor laufen lassen sonst fehlt die Schmierung)
Was passiert wenn du im Leerlauf ohne Kupplung zu ziehen den Berg runter rollst und dabei Gas gibst? Ändert sich der Ton?

Mal angenommen, dass außen mit Kette, Ritzel usw. alles passt:
Wenn es immer noch Geschwindigkeitsabhängig ist und sich mit der Motordrehzahl der Ton nicht ändert kann es eigentlich nur mehr mit der Nebenwelle (Getriebeausgangswelle) bzw deren Lager zu tun haben. Würde das Geräusch von anderen beweglichen Teilen (Kolben, Kurbelwelle, Lima, Starterfreilauf, Primärantriebsrad, Kupplung, Hauptwelle, Lager der Hauptwelle) kommen, sollte es Drehzahlabhängig sein. Eventuell könnte es dann noch mit den Getriebezahnrädern zu tun haben aber dann solltes es leiser sein da die ja nicht mehr unter Last stehen.

Oder täusche ich mich da, Experten?
Wär jedenfalls mal einen Versuch wert, denk ich.

Benutzeravatar
xrvsiro
Beiträge: 5751
Registriert: Mi 4. Jun 2008, 16:59
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD03/4/7a
Baujahr: 1991
Km Stand: 100000
Reifen: tkc
Wohnort: wien

Re: Normale Getriebegeräusche?

Beitragvon xrvsiro » Di 17. Apr 2018, 07:34

Muss man hören .
Geräusche ohne hören zu diagnostizieren ist nicht sinnvoll,da geräuschempfinden sehr individuell ist.
Multitool-geht nicht gibts nicht!:-)

Benutzeravatar
ing_flo
Beiträge: 8
Registriert: Mo 9. Apr 2018, 22:23
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD04
Baujahr: 1991
Km Stand: 68000
Reifen: Metzeler Tourance

Re: Normale Getriebegeräusche?

Beitragvon ing_flo » Di 17. Apr 2018, 18:56

Vielen Dank schon mal für eure Antworten.

Nach einer erneuten Probefahrt mit ausgiebigem hören in allen Fahrsituationen hat sich das Bild geändert: nicht unbedingt zum Guten...

Geräusch kommt eindeutig aus der Richtung vom Ritzel... Da es erst seit dem Reifenwechsel richtig zu hören ist werden ich nun nochmal prüfen ob das Hinterrad sauber gerade steht und die Kette schön mit dem Ritzel fluchtet.

Ansonsten wird wohl das Lager der Nebenwelle hinüber sein :shit: oder hat noch jemand einen Vorschlag wo in diesem Bereich Geräusche entstehen können?

Danke euch

Benutzeravatar
Captain
Beiträge: 2630
Registriert: So 30. Mai 2010, 00:25
Kontaktdaten:

Re: Normale Getriebegeräusche?

Beitragvon Captain » Di 17. Apr 2018, 20:20

du hast ja im Anfangs Posting geschrieben "Kettensatz getauscht" hast du das original Ritzel von Honda genommen?
jenes mit dem aufvulkanisiertem Gummi, das macht Geräusche bis sich die Kettenglieder genug Platz gerubbelt haben.
Oder der Metallring in der Ritzelabdeckung schleift an der Kette.
Oder GAW Ausgangslager ist aber ein doppeltes und geht nicht so schnell kaputt.(ausser die Kettenspannung war wie bei Flitzebogen) ;-)
.
.
.

allerlei Bilder

https://get.google.com/albumarchive/103613065857549785372

Benutzeravatar
Austriabird
Beiträge: 141
Registriert: Mo 17. Mai 2010, 13:24
Hersteller: Honda
Type: Africa Twin, XX
Modell: RD04
Baujahr: 1990
Km Stand: 70000
Reifen: Heidenau K60 Scout
Wohnort: Wien

Re: Normale Getriebegeräusche?

Beitragvon Austriabird » Di 17. Apr 2018, 20:38

Ritzel richtig herum montiert? Wenn nicht dann läuft die kette schief und schleift ev. am deckel.

Benutzeravatar
xrvsiro
Beiträge: 5751
Registriert: Mi 4. Jun 2008, 16:59
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD03/4/7a
Baujahr: 1991
Km Stand: 100000
Reifen: tkc
Wohnort: wien

Re: Normale Getriebegeräusche?

Beitragvon xrvsiro » Di 17. Apr 2018, 22:58

Welle geschmiert,kette zu straff?
Multitool-geht nicht gibts nicht!:-)

Benutzeravatar
ing_flo
Beiträge: 8
Registriert: Mo 9. Apr 2018, 22:23
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD04
Baujahr: 1991
Km Stand: 68000
Reifen: Metzeler Tourance

Re: Normale Getriebegeräusche?

Beitragvon ing_flo » Mo 23. Apr 2018, 20:08

Sooo, gestern hab ich nochmal alles angeschaut und die Kette mal runtergenommen: nun ist die Ursache für die Geräusche gefunden: die Kette streift mit den Nieten leich an einer Rippe des Kurbelgehäuses die direkt oberhalb der GAW ist.

Zum Glück fühlt und hört sich das Lager der GAW sehr gut an :hurra:

Aber normal ist das Streifen auch nicht oder? Hat das jemand schon mal gehabt? Ach ja, als neue Kette hab ich die DID 525 VX verbaut. Ritzel und Kettenrad sind von JT (war vorher auch ein JT Ritzel drauf und das Keilwellenprofil sieht noch Fabriksneu aus).

Benutzeravatar
LimonenFalter
Beiträge: 46
Registriert: Sa 8. Jul 2017, 15:10
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD04
Baujahr: 1991

Re: Normale Getriebegeräusche?

Beitragvon LimonenFalter » Mo 23. Apr 2018, 20:43

ing_flo hat geschrieben:Ritzel und Kettenrad sind von JT (war vorher auch ein JT Ritzel drauf und das Keilwellenprofil sieht noch Fabriksneu aus).


Vielleicht nicht mehr lang wenn du weiter mit dem Nachbau-Ritzel fährst.
Kauf dir lieber mal ein Originales von Honda. Da sparst du am falschen Ende.

Benutzeravatar
Captain
Beiträge: 2630
Registriert: So 30. Mai 2010, 00:25
Kontaktdaten:

Re: Normale Getriebegeräusche?

Beitragvon Captain » Di 24. Apr 2018, 09:34

nein normal ist das nicht, die 525 VX Kette passt und ist in meinen AT und vielen anderen auch verbaut, am Gehäuse darf nix streifen da stimmt was nicht.
Kettenflucht gerade
Kettenspannung
falsches Ritzel
Ritzel falsch montiert
.
.
.

allerlei Bilder

https://get.google.com/albumarchive/103613065857549785372

Benutzeravatar
xrvsiro
Beiträge: 5751
Registriert: Mi 4. Jun 2008, 16:59
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD03/4/7a
Baujahr: 1991
Km Stand: 100000
Reifen: tkc
Wohnort: wien

Re: Normale Getriebegeräusche?

Beitragvon xrvsiro » Di 24. Apr 2018, 15:40

Nachbauritzel falsch rum drin
Multitool-geht nicht gibts nicht!:-)

Benutzeravatar
ing_flo
Beiträge: 8
Registriert: Mo 9. Apr 2018, 22:23
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD04
Baujahr: 1991
Km Stand: 68000
Reifen: Metzeler Tourance

Re: Normale Getriebegeräusche?

Beitragvon ing_flo » Do 26. Apr 2018, 00:02

Ritzel richtig montiert, alles sauber und gefettet, ich habe nach Werkstatthandbuch gearbeitet und es wurden alle Arbeitsschritte und Anzugsmomente eingehalten.

Deswegen bin ich im Moment auch etwas ratlos was die Ursache betrifft :ka:

Einen Verdacht muss ich noch prüfen: der Kettenschleifschutz wurde noch nicht getauscht, kann es sein, dass dieser die Kette in eine falsche Richtung drückt weil er eingelaufen ist?

Es handelt sich ja nur um ein paar Zehntel mm.

Benutzeravatar
Captain
Beiträge: 2630
Registriert: So 30. Mai 2010, 00:25
Kontaktdaten:

Re: Normale Getriebegeräusche?

Beitragvon Captain » Do 26. Apr 2018, 01:11

meinst den Kettenschleifschutz vorne an der Kunststoffritzelabdeckung

Part 7

https://zsf-motorrad.de/de/Ersatzteile/XRV750Y-G/E-10-KURBELGEHAEUSEDECKEL-L-WASSERPUMPE

da sollte die Kette mittig laufen, kann passieren dass sich beim montieren was verspießt und dann die Ritzelabdeckung mit dem Schleifschutz nicht richtig sitzt, passiert manchmal wenn man die falsche Schraube beim Deckel löst und dann das Sicherungsblech für das Kabel Neutral und Öldruckschalter nicht am richtigen Platz ist.
.
.
.

allerlei Bilder

https://get.google.com/albumarchive/103613065857549785372

Benutzeravatar
mosaic700
Beiträge: 191
Registriert: Do 31. Okt 2013, 22:37
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD07
Baujahr: 1993
Km Stand: 80000
Reifen: Trail Attack 2 / K60 Scout
Wohnort: Stmk

Re: Normale Getriebegeräusche?

Beitragvon mosaic700 » Fr 27. Apr 2018, 20:11

Das JT raus und Originalritzel rein wäre immer noch ein heißer Tipp..


Zurück zu „Technik“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast