Startproblem in der Sonne

opa
Beiträge: 1
Registriert: Fr 11. Nov 2016, 09:01
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD07
Reifen: Heidenau K60

Startproblem in der Sonne

Beitragvon opa » So 6. Aug 2017, 13:26

Vielleicht kennt jemand das Problem oder noch besser eine Lösung dafür. Habe RD04, läuft und startet problemlos, ABER wenn das Bike in der Sonne steht (Temp. über 25°C) und der Tankinhalt unter ca. 10 ltr. liegt geht gar nichts. Benzinpumpe bereits auf Unterdruck umgebaut, keine Verbesserung. Tankdeckel öffnen, Starterhilfe, Benzinschlauch drücken alles ohne Erfolg. Wenn die AT in den Schatten geschoben wird startet sie nach ca. 30min wie wenn nix wäre, bin da ratlos - bitte um Lösungsvorschläge.
Weiters hatte ich bei der letzten Kroatienfahrt während der Fahrt (gesamt ca. 1100km) 2x einen kompletten Aussetzer (Motor aus, keine Kontrolleuchten, kein Strom) für ca. 2 sec, kommt dann aber sofort wieder, denke das ist ein elektrisches Problem, aber vielleicht kann mir jemand Tips geben um die Suche eingrenzen zu können.

Benutzeravatar
martinbo
Beiträge: 2701
Registriert: Mi 13. Aug 2008, 15:16
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD07a
Baujahr: 2001
Km Stand: 105000
Reifen: Anakee 3, Mitas E07+E09
Wohnort: Maria Enzersdorf (A)

Re: Startproblem in der Sonne

Beitragvon martinbo » Mi 9. Aug 2017, 07:56

irgendwie hört sich das für mich nach einem Batterieproblem an.. Hast Du es schon mal mit Starthilfe beim Hitze-Aus probiert?
Wie alt ist die Batterie? Vielleicht ist da eine Platte gebrochen.

Zum 2. Punkt - die kurzen Aussetzer - checke bzw. tausche mal die Sicherungen - insbesondere die Hauptsicherung. Ich hatte auch schon gelegentlich Probleme mit Haarrissen in den Sicherungen, bei mir meist mit dem Tripmaster - der sich ähnlich wie du es beschreibst immer wieder resettet hat. Die Sicherungen schauen dabei aber bei optischer Überprüfung gut aus. Kosten nicht viel, also vielleicht präventiv tauschen.
Gruß, Martin

http://martinbosblog.tumblr.com
Das Reifen-Profil gehört zur Gänze genutzt :winke:


Zurück zu „Technik“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste