Vergaserfrage dringend

Benutzeravatar
pultquaeler
Beiträge: 1256
Registriert: Sa 1. Dez 2012, 11:45
Hersteller: Honda
Type: Transalp
Modell: PD06
Baujahr: 87
Wohnort: Südlich Wien

Vergaserfrage dringend

Beitragvon pultquaeler » Di 27. Jun 2017, 18:31

Ich benötige Eure Hilfe:

Meine Transe benötigt gerade um die 8 Liter Sprit und Bergauf ab 1500 Meter stottert sie wie ein Esel beim orgasmus.

Ich hab ja meinen Motor neu gemacht, Neue kolben Übermaß und Kopf Ventile neu eingeschliffen.
Nockenwellenstellung und Ventilspiel 3 x kontrolliert.

Nun hatte ich das Phänomen schon am ersten tag in Ungarn, aber dann in Rumänien und der Ukraine war es weg, Verbrauch um die 5,5 L und Pässe mit über 2000m kein Problem.
In Georgien trat es plötzlich wieder auf.

Ich komme so definitiv nicht über die 4600 Meter im Pamir.

Ich hab schon etwas Ahnung von Vergaser, aber im Moment hab ich keine Lösung, bin gerade im Iran und muß versuchen das zu lösen.

Und da würde ich gerne zielgerichtet vorgehen.

Vom Fahrverhalten her würde ich sagen zu fett, vom Verbrauch auch.
Aber die Temperatur geht Bergauf beim Gasgeben etwas höher als Normal, das irritiert mich, wäre das nicht wieder zu mager ?

Wenn ich ab 1500 Meter bergauf fahre, geht das nur mit viel Gas und höheren Drehzahlen, und selbst da stockt es manchmal kurz.
Aber ich bin eigentlich sicher, das es nicht die CDI ist, die sind neu ( Hamart Teile keine China Nachbauten )

Ich werde morgen nochmal Choke prüfen, hatte aber den Vergaser vor Kurzem zerlegt und vom Prinzip alles OK, Membranen OK, Sauber, Chokekolben in Ordnung.

Die LLG Schraube ist 2 Umdrehungen heraussen ( wie im Handbuch steht ) vorher war sie auf 1,5 Umdrehungen.

Kann es sein, das hier das Problem liegt ( aber das würde mich wundern , aber wie gesagt, Vollprofi am Vergaser bin ich nicht )

Hat wer Ideen ?
www.klausmotorreise.com

Benutzeravatar
Sulak RD04
Beiträge: 2248
Registriert: Mi 4. Jun 2008, 14:02
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD04
Baujahr: 1990
Km Stand: 146000
Reifen: Conti TKC70
Wohnort: A-2102

Re: Vergaserfrage dringend

Beitragvon Sulak RD04 » Di 27. Jun 2017, 20:26

Klingt nach 'zu fett'. Luftfilter ist ok? Eventuell ist eine der Vergaserdüsen rausgegangen. Sonst kannst du mal mit den Gemischschrauben experimentieren. Davor aber die Zündkerzen prüfen. Da solltest du sehen, ob beide oder nur ein Zylinder betroffen ist.
Vorsicht! Dieser Beitrag kann Spuren von Ironie oder Sarkasmus enthalten.

Benutzeravatar
xrvsiro
Beiträge: 5586
Registriert: Mi 4. Jun 2008, 16:59
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD03/4/7a
Baujahr: 1991
Km Stand: 100000
Reifen: tkc
Wohnort: wien

Re: Vergaserfrage dringend

Beitragvon xrvsiro » Mi 28. Jun 2017, 00:29

Kerzen raus und berichten.
Chokezüge und ventile auf freigängigkeit prüfen
Leerlaufdüsen prüfen
Multitool-geht nicht gibts nicht!:-)

Benutzeravatar
Gerdur
Beiträge: 25
Registriert: Sa 19. Okt 2013, 14:33
Hersteller: diverse
Type: diverse
Modell: diverse
Baujahr: 0
Km Stand: 0
Reifen: schwarz und rund

Re: Vergaserfrage dringend

Beitragvon Gerdur » Mi 28. Jun 2017, 14:42

wie sieht es denn aus wenn du probeweise mal den Luftfilter raus nimmst ? Hast du was an der Luftzufuhr geändert ?
Übermaßkolben = mehr Unterdruck = saugt mehr Benzin. Probeweise magerer bedüsen ( Hauptdüse )
" alle haben gesagt das geht nicht, bis es einer einfach gemacht hat "

Benutzeravatar
pultquaeler
Beiträge: 1256
Registriert: Sa 1. Dez 2012, 11:45
Hersteller: Honda
Type: Transalp
Modell: PD06
Baujahr: 87
Wohnort: Südlich Wien

Re: Vergaserfrage dringend

Beitragvon pultquaeler » Mi 28. Jun 2017, 19:38

Danke für die Tips.
Auf "zu Fett" dachte iuch vom Verhalten auch schon.

Ich muß mal schauen, wenn ich es bis Teheran schaffe, mach ich 2 Tage Pause und werde da mal schrauben.

Ich werde zuerst auch mal die Zündkerzen ansehen.

Umdüsen wird unterwegs eher schwierig, aber Lufi Test klingt als gute Idee

Danke

PS:
Luftzufuhr hab ich nichts geändert, nur Übermaßkolben 0,5
www.klausmotorreise.com

Benutzeravatar
xrvsiro
Beiträge: 5586
Registriert: Mi 4. Jun 2008, 16:59
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD03/4/7a
Baujahr: 1991
Km Stand: 100000
Reifen: tkc
Wohnort: wien

Re: Vergaserfrage dringend

Beitragvon xrvsiro » Sa 1. Jul 2017, 09:00

Wegen übermasskolben ändert sich fas ansaugverhaltrn nicht während der fahrt...
Membranen nicht ausser acht lassrn
Multitool-geht nicht gibts nicht!:-)

Benutzeravatar
pultquaeler
Beiträge: 1256
Registriert: Sa 1. Dez 2012, 11:45
Hersteller: Honda
Type: Transalp
Modell: PD06
Baujahr: 87
Wohnort: Südlich Wien

Re: Vergaserfrage dringend

Beitragvon pultquaeler » Sa 1. Jul 2017, 09:47

Also ich hab mir das heute mal angesehen.

Ich konnte Aber eigentlich kein offensichtliches Problem finden.

Lufi sehr sauber.
Also frei.
Keine erkennbaren Undichtheiten im Benzinsystem.

Membranen OK von den Fotos der Zündkerzen würde ich eher nicht auf zu Fett finden, eher umgekehrt.

Ich hab trotzdem mal die LLG auf 1 3/4 zurückgedreht, wir sind die nächste Zeit immer um die 1500 - 2000 M
Ausserdem fahre ich nicht Vollgas.

Ich hab mal den Sprit aus dem Schwimmer abgelassen, mal sehen.

Was auffällig ist, das es im Auspauf manchmal nach längerer Fahrt richtig knallt, also Explosion unverbrannten Benzins.

Und beim Bergauffahren die Leistung mal alle 2-3 Minuten für eine Sekunde voll zusammenbricht.

Auf der Ebene geht das Motorrad aber richtig gut, Tempe bis 160 ( Navi, nicht Tacho ) geht problemlos ohne es voll auszudrehen.
So gesehen denke ich mir,das ich da die Nocke nicht um einen Zahn versetzt eingebaut haben kann ( ich bin verunsichert, obwohl ich normal akribisch arbeite und immer 3 x kontrolliere )

ich muss gestehen, bin mit meinem Latein etwas am Ende

Bild
Bild
www.klausmotorreise.com

Benutzeravatar
xrvsiro
Beiträge: 5586
Registriert: Mi 4. Jun 2008, 16:59
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD03/4/7a
Baujahr: 1991
Km Stand: 100000
Reifen: tkc
Wohnort: wien

Re: Vergaserfrage dringend

Beitragvon xrvsiro » Sa 1. Jul 2017, 13:21

Pumpe brücken und versuchen.
Nockenwelle wär immer gleich und nicht veränderlich
Multitool-geht nicht gibts nicht!:-)

Benutzeravatar
pultquaeler
Beiträge: 1256
Registriert: Sa 1. Dez 2012, 11:45
Hersteller: Honda
Type: Transalp
Modell: PD06
Baujahr: 87
Wohnort: Südlich Wien

Re: Vergaserfrage dringend

Beitragvon pultquaeler » Sa 1. Jul 2017, 19:20

Mit Nockenwelle dachte ich, das ich eventuell um einen Zahn versetzt bin mit der Steuerkette.
Aber ich kann mir das nicht vorstellen.

Pumpe hätte ich sogar eine als Ersatz mit.
Du meinst die könntew der Grund sein?'
www.klausmotorreise.com

Benutzeravatar
xrvsiro
Beiträge: 5586
Registriert: Mi 4. Jun 2008, 16:59
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD03/4/7a
Baujahr: 1991
Km Stand: 100000
Reifen: tkc
Wohnort: wien

Re: Vergaserfrage dringend

Beitragvon xrvsiro » Sa 1. Jul 2017, 22:42

Ja aber wenns versetzt ist wärs immer und nicht nur hie und da.

Versuch mal die pumpe....dann hast spritseitig eigentlich alles durch
Multitool-geht nicht gibts nicht!:-)

Benutzeravatar
schneckerl96
Beiträge: 488
Registriert: Mi 4. Jun 2008, 19:19
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD04
Baujahr: 1992
Km Stand: 130000
Reifen: Mitas E09 Dakar
Wohnort: Wien 21

Re: Vergaserfrage dringend

Beitragvon schneckerl96 » Sa 1. Jul 2017, 23:28

Zündkabel, Zündspulen
Mfg Peter :blaulicht: :auto:

Benutzeravatar
pultquaeler
Beiträge: 1256
Registriert: Sa 1. Dez 2012, 11:45
Hersteller: Honda
Type: Transalp
Modell: PD06
Baujahr: 87
Wohnort: Südlich Wien

Re: Vergaserfrage dringend

Beitragvon pultquaeler » Mo 3. Jul 2017, 19:43

ALso erste Rückmeldung:

Das ich die LLD um 1/4 Umdrehung auf 1 3/4 zurückgedreht habe, hat schon mal etwas Erfolg gebracht, sie ging einigermaßen problemlos ( nur mehr mit leichtem Stottern ) heuete auf über 3300 Meter hinauf, das wäre vor 2 Tagen noch so undenkbar gewesen.

Und der Verbrauch ging auf 7 Liter zurück.

Ich werde jetzt nochmal um eine Viertel Umdrehung reindrehen und die Pumpe mal vorsichtshalber tauschen, dann mal sehen was sich ergibt
www.klausmotorreise.com

Benutzeravatar
xrvsiro
Beiträge: 5586
Registriert: Mi 4. Jun 2008, 16:59
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD03/4/7a
Baujahr: 1991
Km Stand: 100000
Reifen: tkc
Wohnort: wien

Re: Vergaserfrage dringend

Beitragvon xrvsiro » Mo 3. Jul 2017, 21:56

Demnach müsste sie zu fett laufen.die kerzen sagen aber eher das gegenteil.sicher das die leerlaufdüsen nicht zu sind?
Multitool-geht nicht gibts nicht!:-)

Benutzeravatar
pultquaeler
Beiträge: 1256
Registriert: Sa 1. Dez 2012, 11:45
Hersteller: Honda
Type: Transalp
Modell: PD06
Baujahr: 87
Wohnort: Südlich Wien

Re: Vergaserfrage dringend

Beitragvon pultquaeler » Di 4. Jul 2017, 06:54

xrvsiro hat geschrieben:Demnach müsste sie zu fett laufen.die kerzen sagen aber eher das gegenteil.sicher das die leerlaufdüsen nicht zu sind?


garantieren kann ich es nicht.

Ich kann da nicht reinschauen.

Aber das dachte ich ja auch, das die zu fett ist.
www.klausmotorreise.com

Benutzeravatar
Leeroy
Beiträge: 632
Registriert: Mi 4. Jun 2008, 19:26
Hersteller: Honda
Type: XRV 750 Africa Twin
Modell: RD07a
Baujahr: 2003
Km Stand: 123
Reifen: Anakee Wild
Wohnort: BY/Niederbayern
Kontaktdaten:

Re: Vergaserfrage dringend

Beitragvon Leeroy » Do 6. Jul 2017, 18:29

Jetzt muss i mal blöd fragen,

welchen Bereich der Drehzal regelt die LLD, kenns von den enduros nur das sie im Leerlauf sauber läuft und beim gas zumachen nicht nachläuft. (einstellerei is eh immer a wissenschaft, richtig warm fahren ,vom standardwert langsam links und rechts drehen bis sich die Drehzahl sauber einpendelt ) Teil und Vollllast macht doch normal die Haupdüse und die nadel bzw wie sie eingehängt sind. ?????
Nix Piefke, Bayer

12.Chiemseetreffen 15-17 September 2017

Benutzeravatar
pultquaeler
Beiträge: 1256
Registriert: Sa 1. Dez 2012, 11:45
Hersteller: Honda
Type: Transalp
Modell: PD06
Baujahr: 87
Wohnort: Südlich Wien

Re: Vergaserfrage dringend

Beitragvon pultquaeler » Fr 7. Jul 2017, 04:53

LLD beeinflusst ungefähr 2/3 des Bereiches.

Weil man selten mit voll aufgezogenem Gas fährt.

Nur bei absolutem Vollgas hat die Hauptdüse die (fast) alleinige Arbeit.

Jetzt in der Ebene hat sich die Transe auf 6 Liter eingependelt, am Berg mit über 3000M hat sie noch 7 L gebraucht,
www.klausmotorreise.com

Benutzeravatar
pultquaeler
Beiträge: 1256
Registriert: Sa 1. Dez 2012, 11:45
Hersteller: Honda
Type: Transalp
Modell: PD06
Baujahr: 87
Wohnort: Südlich Wien

Re: Vergaserfrage dringend

Beitragvon pultquaeler » Mo 24. Jul 2017, 05:50

So, weiter geht es.

Zwischenzeitlich denke ich auch ds die LLD Stress machen.

Im pamir hatte ich echt Probleme und hab den Vergaser zerlegt.
Dabei ist mir aufgefallen, das die Leerlaufgemischschrauebn keine Federn und keinen Mini Oring drinnen haben und nur so drin waren.
Bilde mir aber ein, das da welche hingehören.

gestern ebi einem Berg mit Asphalt auf 2500 Metern stehengeblieben, keine Leistung.

Also Notprogramm, Luftfilter raus und siehe da, die läuft plötzlich ohne Ruckeln und ich komme über die 3000er.
man merkt klar, das das gemisch imemr noch nicht stimmt, aber sie fährt sich viel besser.

Ich versuche mich jetzt auf die Art bis Ulaanbaatar durchzuschlagen ( LuFi raus wenn es hoch wird, vermutlich noch einmal ) und mir bis dahin einen gebrauchten Vergaser aufzutreiben.

Hoffe nur das ich LL Schrauben nicht verliere, hab nämlich den Eindruck das sich die bei Vibrationen immer mit er Zeit verstellen, ich kontrolliere das mal jeden zweiten Tag weiterhin
www.klausmotorreise.com

Benutzeravatar
Gerdur
Beiträge: 25
Registriert: Sa 19. Okt 2013, 14:33
Hersteller: diverse
Type: diverse
Modell: diverse
Baujahr: 0
Km Stand: 0
Reifen: schwarz und rund

Re: Vergaserfrage dringend

Beitragvon Gerdur » Mo 24. Jul 2017, 11:17

Da sind definitiv O-ringe und Federn drin.
Kannst die Düsen ja mit Pattex o.ä. provisorisch fixieren
" alle haben gesagt das geht nicht, bis es einer einfach gemacht hat "

Benutzeravatar
Captain
Beiträge: 2474
Registriert: So 30. Mai 2010, 00:25
Kontaktdaten:

Re: Vergaserfrage dringend

Beitragvon Captain » Mo 24. Jul 2017, 16:31

https://www.bike-parts-honda.de/pieces-honda-detail-5856-13MAWT41-XL600VT-1996-E__1801-TRANSALP+600.html

Satz Nr. 5

Feder, Scheibe, Oring sollten auf der Schraube sein,
oft ist nur mehr der Oring in der Bohrung wenn man die LLG Schraube rausdreht.
Die Teile werden beim Vergaserreinigen gerne verschlampt.
Benzinfeste Gehäusedichtungsmasse a Teroson (wird nicht hart)funktioniert auch zur Abdichtung und die Schraube lässt sich trotzdem drehen, aber nur auf das Gewindeteil die Dichtungsmasse geben
.
.
.

allerlei Bilder

https://get.google.com/albumarchive/103613065857549785372


Zurück zu „Technik“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 11 Gäste